problema con entrar a la comunidad

#1
buenas, soy nuevo acá.. antes que nada juego hace poco en la comunidad, no tengo bardos ni nada con nadie porque no me hablo con nadie de aca.. pero el problemas es que veo que de un dia para otro esta comunidad me dejo de funcionar en el listado de servidores.. me aparecen todas las comunidades donde juego menos esta.. me fije en gametracker y la comunidad esta online y hay jugadores dentro jugando, sj, aim, lo que venga.. y yo no puedo entrar, pero no es porque este baneado porque no es asi, como digo, soy nuevo.. solo que un dia estaba jugando y al otro ya me dejo de funcionar la comunidad.. agrego la ip en find servers y no me aparece, intento desde consola con el comando connect+ip y tampoco me aparece el msj de "Disconnect Fauled to contact game server" y repito todos los servidores estan on solo que yo no puedo entrar nose porque.. si alguien pudiera ayudarme, le agradezco de antemano. jamas me paso con alguna otra comunidad, y esta es un cago de risa con los players son re locos y una re lastima dejar todo asi, poder jugar en otras comunidades y en esta no.. aclaracion: ya intente de todo, desinstale el cs, lo volvi a instalar, borre a fondo todo el sxe el cs.. todo lo relacionado con el, volvi a bajar el cs, reinstale y seguimos igual.. hasta tambien formatie la pc, porque tenia que hacerlo por unos problemas.. la formatie y hasta el error este sigue estando, ni idea porque.. pueden ayudarme? veo que no le dan mucha bola al foro ni a los problemas y todo eso.. pero esta buena la comunidad y bueno espero me ayuden
Capturas:
En esta agrego la ip del fruta desde consola con el comando connect
[Imagen: nl36hk.jpg]
Luego.. cargan los 3 volviendo a conectar del servidor hasta tirarme el error:
[Imagen: fcmqvn.jpg]
[Imagen: 33k39xi.jpg]
y aca esta la otra foto donde me conecto lo mas tranquilo a otra comunidad que me carga los servidores lo mas normal:
[Imagen: 2drid1c.jpg]
y nada eso nomas, se me hace muy raro el problema.. ojala puedan ayudarme..
Responder
#2
Lightbulb 
(09/01/2017, 17:50)persecond escribió: buenas, soy nuevo acá.. antes que nada juego hace poco en la comunidad, no tengo bardos ni nada con nadie porque no me hablo con nadie de aca.. pero el problemas es que veo que de un dia para otro esta comunidad me dejo de funcionar en el listado de servidores.. me aparecen todas las comunidades donde juego menos esta.. me fije en gametracker y la comunidad esta online y hay jugadores dentro jugando, sj, aim, lo que venga.. y yo no puedo entrar, pero no es porque este baneado porque no es asi, como digo, soy nuevo.. solo que un dia estaba jugando y al otro ya me dejo de funcionar la comunidad.. agrego la ip en find servers y no me aparece, intento desde consola con el comando connect+ip y tampoco me aparece el msj de "Disconnect Fauled to contact game server" y repito todos los servidores estan on solo que yo no puedo entrar nose porque.. si alguien pudiera ayudarme, le agradezco de antemano. jamas me paso con alguna otra comunidad, y esta es un cago de risa con los players son re locos y una re lastima dejar todo asi, poder jugar en otras comunidades y en esta no.. aclaracion: ya intente de todo, desinstale el cs, lo volvi a instalar, borre a fondo todo el sxe el cs.. todo lo relacionado con el, volvi a bajar el cs, reinstale y seguimos igual.. hasta tambien formatie la pc, porque tenia que hacerlo por unos problemas.. la formatie y hasta el error este sigue estando, ni idea porque.. pueden ayudarme? veo que no le dan mucha bola al foro ni a los problemas y todo eso.. pero esta buena la comunidad y bueno espero me ayuden
Bien, yo no te puedo decir mas nada, estaria bueno que diga de donde sos, porq por ahi sos de muy lejos y no te va la conexion, tambien puede ser que el/los servers esten llenos. Mucho mas no puedo decir. Yo se poco y no te puedo ayudar, necesitaras la respuesta de alguien que sepa mas
que yo. v:   Huh
[ARG]xxPROxx


Cita:"Soy de boca desde queeee estaba en la cuna!"   "Desde pendejo te vengo a ver... corriendo a los putos de river plate" 


Responder
#3
Capo eso me paso a mi. Lo solucione borrando el cs desde panel de control y volviendolo a instalar. O sino proba con ctrl+alt+supr y termina el proceso de explore.exe. se te va como a desaparecer todos los iconos. Es normal. No se te borra. Abris arriba y tenes la opc de ejecutar una nueva tarea y pones explore.exe
By chittA'
Responder
#4
(10/01/2017, 12:37)xxPROxx[LEgEND] escribió:
(09/01/2017, 17:50)persecond escribió: buenas, soy nuevo acá.. antes que nada juego hace poco en la comunidad, no tengo bardos ni nada con nadie porque no me hablo con nadie de aca.. pero el problemas es que veo que de un dia para otro esta comunidad me dejo de funcionar en el listado de servidores.. me aparecen todas las comunidades donde juego menos esta.. me fije en gametracker y la comunidad esta online y hay jugadores dentro jugando, sj, aim, lo que venga.. y yo no puedo entrar, pero no es porque este baneado porque no es asi, como digo, soy nuevo.. solo que un dia estaba jugando y al otro ya me dejo de funcionar la comunidad.. agrego la ip en find servers y no me aparece, intento desde consola con el comando connect+ip y tampoco me aparece el msj de "Disconnect Fauled to contact game server" y repito todos los servidores estan on solo que yo no puedo entrar nose porque.. si alguien pudiera ayudarme, le agradezco de antemano. jamas me paso con alguna otra comunidad, y esta es un cago de risa con los players son re locos y una re lastima dejar todo asi, poder jugar en otras comunidades y en esta no.. aclaracion: ya intente de todo, desinstale el cs, lo volvi a instalar, borre a fondo todo el sxe el cs.. todo lo relacionado con el, volvi a bajar el cs, reinstale y seguimos igual.. hasta tambien formatie la pc, porque tenia que hacerlo por unos problemas.. la formatie y hasta el error este sigue estando, ni idea porque.. pueden ayudarme? veo que no le dan mucha bola al foro ni a los problemas y todo eso.. pero esta buena la comunidad y bueno espero me ayuden
Bien, yo no te puedo decir mas nada, estaria bueno que diga de donde sos, porq por ahi sos de muy lejos y no te va la conexion, tambien puede ser que el/los servers esten llenos. Mucho mas no puedo decir. Yo se poco y no te puedo ayudar, necesitaras la respuesta de alguien que sepa mas
que yo. v:   Huh

gracias por responder ! soy de argentina buenos aires , el problema son los servidores de aca.. porque juego en otros servidores mas y juego lo mas bien 100fps todo.. solo que las ip de su comunidad nose porque no me funcionan de ninguna manera.. probe todas las formas y nose que hacer ya..  y hay alguien con el que pueda hablar que sea activo?

(10/01/2017, 15:00)chittA escribió: Capo eso me paso a mi. Lo solucione borrando el cs desde panel de control y volviendolo a instalar.  O sino proba con ctrl+alt+supr y termina el proceso de explore.exe. se te va como a desaparecer todos los iconos. Es normal. No se te borra. Abris arriba y tenes la opc de ejecutar una nueva tarea y pones explore.exe

Gracias por responder chittA!
Borro el cs, entro a panel de control/programas y caracteristicas? si es eso.. ya lo borre de ahi y lo volvi a instalar y nada tampoco ni me funcionan las ips.. 
y lo del proceso de explore.exe no entendi muy bien,osea ya termine el proceso, se me fue todo del escritorio y una vez eso lo vuelvo a ejecutar al explore.exe? o tengo que hacer algo mas? lo hago una vez desinstalado el cs o como? gracias de antemano
Responder
#5
Cuando terminas el proceso del explore.exe vas a Archivo/Nueva Tarea y pones explorer.exe, si no funciona eso, desactiva el firewall de tu antivirus , sino no se, googlea xD

PD: Cuando eliminas el cs de panel de control, Anda a archivos de programas y elimina todo lo que te haya quedado, que mayormente quedan los models y todo eso, y luego instala.
By chittA'
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)
 18:46   21/08/2017  Powered By MyBB, © 2002-2017 MyBB Group.